ma T@ qui chauffe, même avec la rosée du matin

ImageC'est ici que tu trouveras tout ce qui concerne le V52°: entretien, réparation, spécifications, etc. Les outils? C'est ici aussi

Modérateur: Les modos

Règles du forum
Toi qui cherches l’origine d'un problème, d'une panne, le site ou l'astuce pour un accessoire ou une pièce qui va bien, avant de poser une question sans doute déjà écrite sur le forum (depuis 12 ans!), tu as à ta disposition 3 outils avant de risquer d'enfoncer des portes ouvertes:
- La fonction Rechercher (et Recherche avancée): search.php
- La FàQ où se trouvent les problèmes les plus fréquents: viewtopic.php?f=20&t=11585
- Le WikiTransalp qui recense toutes les infos essentielles et les tutoriels mécaniques: viewtopic.php?f=1&t=27577&hilit=wiki#p549058

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar Phil807 le 21 Aoû 2018, 08:11

Salut,
j'ai fait la vidange du LDR au printemps sur la mienne qui est de 91, à mon grand étonnement la pompe était dans un état impeccable, proche du neuf.
Le joint spi qui se trouve sur l'emboitement de la pompe est peut-être fatigué ce qui provoque un mélange de fluides. Les 2 joints coutent une misère chez HONDA.
Comme dit plus haut un nettoyage complet du circuit de refroidissement est à faire, pour le vase d'expansion j'ai utilisé la méthode des écrous, boulons et huile de coude qui s'avère efficace.

Allez, au boulot.... :wink:

Phil
Dans la vie on partage toujours les emmerdes, jamais le pognon.
Michel Audiard
Avatar de l’utilisateur
Phil807
Maître des clés
Maître des clés
 
Messages: 433
Enregistré le: 22 Juil 2009, 21:35
Localisation: Dinard, Breizh T@91.

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar marcopolo le 21 Aoû 2018, 12:41

Guytou a écrit:.. il me semble que les joints d'étanchéité de l'intérieur de la pompe soient changeables?

Ca y est j'ai retrouvé :



Mais bon, c'est pas si facile.

Et pas sûr que le kit soit compatible 600 Transalp. Je viens de leur poser la question ...

https://www.ebay.co.uk/str/happybikessh ... stdelivery
Image
Avatar de l’utilisateur
marcopolo
suce des ours!
suce des ours!
 
Messages: 2777
Enregistré le: 23 Jan 2009, 22:55
Localisation: FR 59 Frelinghien - RD07A 96 70000 kms - Mamie 93 120000 kms - DR 350 94 25 000 kms

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar dgero le 21 Aoû 2018, 19:03

Elle a pas roulé qu'avec du bon LDR ta meule, le voilà ton souci !
Quand tu vois les grumeaux et la couleur grasse marron, ton circuit est englué, radia compris !
Un calorstat neuf devrait faire parti des précos d'entretien indispensable au bout de 20 / 25 ans, mais il est vrai que le prix Piece ´origine est prohibitif
Merci à ceux qui ont monté de l'oscars a 10 balles de nous communiquer leur ressenti, car à ce prix là, si le tarage est bon et que ça se monte, faut pas hésiter
Cdt Dgero :signe :fume
Avatar de l’utilisateur
dgero
Rossi en trail
Rossi en trail
 
Messages: 785
Enregistré le: 31 Juil 2017, 19:30
Localisation: Betterave Independencia (60) - T@92 - 1300 XJR SP

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar Phil663 le 21 Aoû 2018, 19:06

J'ai le même calo auto sur l'AfTw depuis trois ans, no problemo.
Des quoi ? Des smileys ? Aaah ben ça m'étonnerait : j'viens d'vous dire que j'aime pas ça les smileys, je HAIS les smileys. Jean Yanne

C'est hélas pas moi en avatar, c'est Erick Purkhiser, je le trouve mignon là
Avatar de l’utilisateur
Phil663
vous pourrit tous!
vous pourrit tous!
 
Messages: 948
Enregistré le: 27 Mar 2014, 06:39
Localisation: Auvergne / PD06 88 motr 91 / RD03 88

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar fusainblanc le 21 Aoû 2018, 20:13

Merci à tous pour les réponses. :love
dgero a écrit:ton circuit est englué, radia compris !

Oui, j'ai passé le doigt dans le bouchon du radiateur, et ça fait ces petits grumeaux beiges. :signe
comment on nettoie un radia ? il faut juste le purger où ça se démonte pour mieux secouer et vider ?
TiTi a écrit:Tu es bon pour un nettoyage complet du circuit de refroidissement !!

tu as un protocole ? dsl des questions... :oops:
pour le moment :
- j'ai mis le calorsat et son boitier dans un peu de vinaire. j'attends le nouveau qui arrive demain.
- j'ai un peu nettoyer la pompe à eau mais elle comparé à l'intérieur du boitier du calorstat... il était impec.

- est ce que je remonte tout, puis je purge ? ou bien il faut mieux nettoyer partie par partie ? (l'intérieur du radiateur me fait un peu peur)
- quand on purge, c'est avec le moteur qui tourne ?

j'ai pas trouvé le
marcopolo a écrit:Mais bon, c'est pas si facile.
tuto .
vu merci... ça a pas l'air évident.

Guytou a écrit:les joints d'étanchéité de l'intérieur de la pompe soient changeables?

N°3, 5,42€
Image
-> ça faut le coup de le changer ?

Question : est ce que le goute-à-goute ne serait pas lié au fait que le circuit du LDR ne se passe plus comme il faut ? ( trop encrassé, calorstat trop vieux qui bloque le circuit. plus...)
Avatar de l’utilisateur
fusainblanc
mérite un café!
mérite un café!
 
Messages: 52
Enregistré le: 10 Déc 2013, 13:59
Localisation: Rodez - XL600 1989 - (acheté à Papi-Bernard) - avec moteur 10 000 km

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar fusainblanc le 21 Aoû 2018, 20:19

jean marc 40 a écrit:refait une purge sans le carlostat

C'est pour nettoyer le reste du circuit qui était plus concerné par le liquide ?
ou bien ça va mieux laisser passer les grumeaux ?
Avatar de l’utilisateur
fusainblanc
mérite un café!
mérite un café!
 
Messages: 52
Enregistré le: 10 Déc 2013, 13:59
Localisation: Rodez - XL600 1989 - (acheté à Papi-Bernard) - avec moteur 10 000 km

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar Guytou le 21 Aoû 2018, 21:16

je parlais des pièces 8 et 9
Bonne route!!
LVMA (Le Vieux Motard Ardennais)
Avatar de l’utilisateur
Guytou
Maître des clés
Maître des clés
 
Messages: 460
Enregistré le: 07 Mar 2009, 17:58
Localisation: Warcq 08000-PD10-T@1999

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar TiTi le 21 Aoû 2018, 21:35

Sur une GS (Citroën) j'avais des problèmes de chauffe très rapide.
J'ai utilisé un produit spécial de chez Citroën (il attaquait son propre bidon !).
Fallait faire tourner 10-15 minutes (pas plus !) et rincer à grande eau avant de remettre du LDR.
Plus jamais eu de problème ensuite.
Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 27823
Enregistré le: 25 Sep 2005, 17:17
Localisation: Frontignan (34110) - @T96 etc.

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar marcopolo le 21 Aoû 2018, 21:44

marcopolo a écrit:
Guytou a écrit:.. il me semble que les joints d'étanchéité de l'intérieur de la pompe soient changeables?

Ca y est j'ai retrouvé :



Mais bon, c'est pas si facile.

Et pas sûr que le kit soit compatible 600 Transalp. Je viens de leur poser la question ...

https://www.ebay.co.uk/str/happybikessh ... stdelivery


Le monsieur m'a répondu :
Yes
Alan Wilson
HappyBikes Manager


J'ai posé la question pour ce modèle :
https://www.ebay.co.uk/itm/381598620523?ul_noapp=true
Image
Avatar de l’utilisateur
marcopolo
suce des ours!
suce des ours!
 
Messages: 2777
Enregistré le: 23 Jan 2009, 22:55
Localisation: FR 59 Frelinghien - RD07A 96 70000 kms - Mamie 93 120000 kms - DR 350 94 25 000 kms

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar thierysp le 21 Aoû 2018, 21:54

TiTi a écrit:Sur une GS (Citroën) j'avais des problèmes de chauffe très rapide.
J'ai utilisé un produit spécial de chez Citroën (il attaquait son propre bidon !).
Fallait faire tourner 10-15 minutes (pas plus !) et rincer à grande eau avant de remettre du LDR.
Plus jamais eu de problème ensuite.


Jamais vu de GS citroën liquide??? :shock:
thierysp
Vénérable
Vénérable
 
Messages: 184
Enregistré le: 30 Déc 2017, 20:50
Localisation: banlieue de Lyon 650 drse 600 t@pd06

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar Renaud42 le 21 Aoû 2018, 22:25

Mon père a eu une floppée de GS Citroën et elles tournaient sans liquide de refroidissement :ahhhhh
Sans doute pour ça qu'il devait les changer à 200.000 km :mrgreen:

Plus sérieusement, pour nettoyer à fond le circuit de refroidissement qui fait peur dans cet état y'a des tutos sur le net pour le faire avec du vinaigre.
De mémoire on fait tourner avec le vinaigre qui une fois chaud dissout tout et ensuite faut désactiver, pas seulement avec de l'eau il me semble.

Titi a dû péter une durite, c'est le cas de le dire :pasfou
Avatar de l’utilisateur
Renaud42
Grand Pignon
Grand Pignon
 
Messages: 222
Enregistré le: 14 Nov 2016, 02:27
Localisation: 42 et 69 - @T89 - Tiger98

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar TiTi le 21 Aoû 2018, 22:52

Oups... BX !!!
Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 27823
Enregistré le: 25 Sep 2005, 17:17
Localisation: Frontignan (34110) - @T96 etc.

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar Guytou le 22 Aoû 2018, 07:47

Pour tester le calo, tu fais le test suivant:
Tu retires le calo de la cuve, referme le couvercle et met en route, et te mets dans les conditions de départ (début du sujet) ta machine ne doit pas chauffer, car plus rien n’empêche le LDR de circuler, donc le calo restait constamment fermé (j'ai vécu ce pb en 2017)
Bon courage pour la suite!
Bonne route!!
LVMA (Le Vieux Motard Ardennais)
Avatar de l’utilisateur
Guytou
Maître des clés
Maître des clés
 
Messages: 460
Enregistré le: 07 Mar 2009, 17:58
Localisation: Warcq 08000-PD10-T@1999

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar dgero le 22 Aoû 2018, 08:55

Retirer le calorstat pour se dépanner ou pour faire un nettoyage ne nuira en rien à ta machine.
A plus long terme, ce n'est pas bon car tu rouleras plus souvent avec un moteur qui ne sera pas assez chaud.

Pour nettoyer ton circuit en dépensant un minimum de blé, tu peux faire un mélange 50/50 eau déminéralisée + vinaigre ménagé.bien faire chauffer (sans calorstat, c'est plus dur).
Bien rincer ton circuit à l'eau claire plusieurs fois.
Cdt Dgero :signe :fume
Avatar de l’utilisateur
dgero
Rossi en trail
Rossi en trail
 
Messages: 785
Enregistré le: 31 Juil 2017, 19:30
Localisation: Betterave Independencia (60) - T@92 - 1300 XJR SP

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar fusainblanc le 22 Aoû 2018, 09:43

Calorstat reçu ce matin depuis Oscaro :
je poste les photos
- Image
- Image
- Image
- Image

il s'emboite très bien, par contre, le chapeau est un peu grand... il dépasse par rapport à celui d'origine.
du coup, je ne sais pas si c'est le modèle qui a changé, ou bien si sur ma moto, c'est pas le modèle du boitier d'origine... :(
mdnasc a écrit:Guytou a écrit:
Attention! calorstat oscaro ne se monte pas sur PD10 trop volumineux on ne peut pas refermer le couvercle.


dgero a écrit:Retirer le calorstat pour se dépanner ou pour faire un nettoyage ne nuira en rien à ta machine.

de toute façon... j'ai le nettoyage à faire...
Avatar de l’utilisateur
fusainblanc
mérite un café!
mérite un café!
 
Messages: 52
Enregistré le: 10 Déc 2013, 13:59
Localisation: Rodez - XL600 1989 - (acheté à Papi-Bernard) - avec moteur 10 000 km

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar fusainblanc le 22 Aoû 2018, 10:22

Pour la forme...
le test et comparatif à la casserole
à froid
Image
à chaud
Image
la base du vieux calorstat depasse à froid alors le neuf qui lui vient s’aligner correctement.
c'est normal qu'il "décalotte" pas en entier ?
Avatar de l’utilisateur
fusainblanc
mérite un café!
mérite un café!
 
Messages: 52
Enregistré le: 10 Déc 2013, 13:59
Localisation: Rodez - XL600 1989 - (acheté à Papi-Bernard) - avec moteur 10 000 km

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar marcopolo le 22 Aoû 2018, 11:38

En tout cas le neuf a l'air d'ouvrir plus que le vieux.

Question importante : est-ce qu'ils ouvrent à la même température ?
Image
Avatar de l’utilisateur
marcopolo
suce des ours!
suce des ours!
 
Messages: 2777
Enregistré le: 23 Jan 2009, 22:55
Localisation: FR 59 Frelinghien - RD07A 96 70000 kms - Mamie 93 120000 kms - DR 350 94 25 000 kms

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar Renaud42 le 22 Aoû 2018, 11:44

Le couvercle ne ferme pas avec ce thermostat Oscaro?
Avatar de l’utilisateur
Renaud42
Grand Pignon
Grand Pignon
 
Messages: 222
Enregistré le: 14 Nov 2016, 02:27
Localisation: 42 et 69 - @T89 - Tiger98

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar fusainblanc le 22 Aoû 2018, 11:53

marcopolo a écrit:Question importante : est-ce qu'ils ouvrent à la même température ?

dsl, j'ai pas vérifié avec le thermomètre. le neuf d'oscaro est annoncé à 82 °C

Renaud42 a écrit:Le couvercle ne ferme pas avec ce thermostat Oscaro?

et non :(
Avatar de l’utilisateur
fusainblanc
mérite un café!
mérite un café!
 
Messages: 52
Enregistré le: 10 Déc 2013, 13:59
Localisation: Rodez - XL600 1989 - (acheté à Papi-Bernard) - avec moteur 10 000 km

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar Phil663 le 22 Aoû 2018, 12:03

Je vérifierai ce soir la Réfce exacte du mien.
Des quoi ? Des smileys ? Aaah ben ça m'étonnerait : j'viens d'vous dire que j'aime pas ça les smileys, je HAIS les smileys. Jean Yanne

C'est hélas pas moi en avatar, c'est Erick Purkhiser, je le trouve mignon là
Avatar de l’utilisateur
Phil663
vous pourrit tous!
vous pourrit tous!
 
Messages: 948
Enregistré le: 27 Mar 2014, 06:39
Localisation: Auvergne / PD06 88 motr 91 / RD03 88

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar SavoieLibre le 22 Aoû 2018, 12:44

Donne nous la référence du calorstat.

Je vérifie avec ma commande.

ÉDIT:
En vérifiant c’est celui ci:
https://www.oscaro.com/thermostat-deau- ... 4025-316-p
T@1987 NH-193P Made in Japan
ex RD07A
ex PD10
Recherche pièces pour projet remontage Transalp: Trouvé
viewtopic.php?f=13&t=29055
viewtopic.php?f=17&t=27937
Projet remontage a neuf
viewtopic.php?f=49&t=27314


Recherche flanc gauche gris (pb-187m) pour mamie, en parfait état: TROUVÉ en neuf...enfin pas la même couleur...direction le peintre.
SavoieLibre
Apprenti dieu
Apprenti dieu
 
Messages: 561
Enregistré le: 13 Nov 2011, 10:13
Localisation: Savoie Chambéry T@1987

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar Phil663 le 22 Aoû 2018, 14:20

Oooops, mea culpa : celui auto que j'ai , c'est un Quinton-Hazell QTH 209, alors que ton Valeo est donné comme une équivalence Quinton QTH330. Le QTH 209 ne fait que 17,5 mm au-dessus du plan de joint, et il entre parfaitement dans le boîtier (qui est le même) de ma PD06 88 comme de ma RD03 88.

J'ai répondu un peu vite en disant que j'avais le même calo auto, sans vérifier la Réfce exacte de celui montré à la page précédente, car je croyais que ça illustrait une fois de plus le calorstat auto bien connu pas-cher-qui-va-bien, dont on a plusieurs fois parlé ici, celui donc que j'ai sur mon bolide...

Et au fait le QTH209 est donné pour ouverture à 88°C, contre 80/84°C le Honda d'origine, mais j'en ai marre de ces motos qui sont tout le temps à moitié froides, alors j'ai pris exprès un 88°, vous inquiétez pas j'ai fait plein de tests au pistolet thermique IR, en tout points du circuit de refroidissement, culasses comprises, en roulant un peu énervé par temps chaud, tout comme en laissant la bécane déjà chaude tourner à l'arrêt encore jusqu'à plusieurs déclenchements du ventilo, et ça ne surchauffe absolument jamais. L'aiguille au TbBrd est même toujours aussi désespérément rechignante à quitter le tout-en-bas...

PS : mais si on préfère, il existe une Réfce Valeo équivalente, qui ouvre à 85°C :

https://www.oscaro.com/thermostat-deau- ... 4104-316-p
Des quoi ? Des smileys ? Aaah ben ça m'étonnerait : j'viens d'vous dire que j'aime pas ça les smileys, je HAIS les smileys. Jean Yanne

C'est hélas pas moi en avatar, c'est Erick Purkhiser, je le trouve mignon là
Avatar de l’utilisateur
Phil663
vous pourrit tous!
vous pourrit tous!
 
Messages: 948
Enregistré le: 27 Mar 2014, 06:39
Localisation: Auvergne / PD06 88 motr 91 / RD03 88

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar fusainblanc le 22 Aoû 2018, 16:11

Phil663 a écrit:c'est un Quinton-Hazell QTH 209

vu -> c'est vrai que de loin, il a meilleure allure
je vais le commander, et je vais faire un retour de l'autre... pas grave.

j'ai du coup remis de l'huile et remonté le calorstat (pas évident c vrai)
dgero a écrit: un mélange 50/50 eau déminéralisée + vinaigre ménagé

voilà les bassines après purge : j'en ai fait deux.
la première avec le mélange. j'ai fait tourner un peu.
Image
le seconde juste de l'eau déminéralisée, plus claire... mais reste un peu de grumaux
Image
et ici les bulles d'air quand j’accélère : du coup, pompe à eau ok, non?
Image

J'ai pas remis de liquide de refroidissement : j'ai mis de l'eau déminéralisée.
:?: Est ce que je peux rouler avec, le temps d'avoir le nouveau calorstat ?
ou bien il faut mieux que je remette du bon LDR d'entrée, sachant que je devrais revidanger pour installer le nouveau calorstat.

dernière remarque : ça coule toujours un peu par le trou trou de la pompe en bas.
Avatar de l’utilisateur
fusainblanc
mérite un café!
mérite un café!
 
Messages: 52
Enregistré le: 10 Déc 2013, 13:59
Localisation: Rodez - XL600 1989 - (acheté à Papi-Bernard) - avec moteur 10 000 km

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar Guytou le 22 Aoû 2018, 17:50

dernière remarque : ça coule toujours un peu par le trou trou de la pompe en bas.
C'est pas normal, joints d'étanchéité à changer.
Bonne route!!
LVMA (Le Vieux Motard Ardennais)
Avatar de l’utilisateur
Guytou
Maître des clés
Maître des clés
 
Messages: 460
Enregistré le: 07 Mar 2009, 17:58
Localisation: Warcq 08000-PD10-T@1999

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar marcopolo le 22 Aoû 2018, 22:10

fusainblanc a écrit:Pour la forme...
le test et comparatif à la casserole
à froid
Image
à chaud
Image
la base du vieux calorstat depasse à froid alors le neuf qui lui vient s’aligner correctement.
c'est normal qu'il "décalotte" pas en entier ?


j'avais jamais remarqué qu'il y avait un petit bitognio sur le côté d'un calorstat, ça sert à quoi ?

le honda n'a pas l'air équipé de ce truc, juste un petit trou à la place ?
Image
Avatar de l’utilisateur
marcopolo
suce des ours!
suce des ours!
 
Messages: 2777
Enregistré le: 23 Jan 2009, 22:55
Localisation: FR 59 Frelinghien - RD07A 96 70000 kms - Mamie 93 120000 kms - DR 350 94 25 000 kms

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar Dremu le 23 Aoû 2018, 07:39

Ce ne serait pas pour jouer le rôle d’une soupape de sécurité qd le LDR est trop chaud?
Avatar de l’utilisateur
Dremu
vous pourrit tous!
vous pourrit tous!
 
Messages: 1013
Enregistré le: 26 Sep 2016, 19:01
Localisation: RAMBOUILLET - T@89

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar stefter le 23 Aoû 2018, 08:33

Quand la pompe fuit par le trou , il faut la changer , et tes bulles au niveau du bouchon si elles sont continue c'est pas joyeux c'est pt'et des gaz du moteur ...
Un joint de culasse sera p'tet a envisager même si c'est extrêmement rare sur la transalp, mais ca expliquerait l'encrassement du circuit par cette mayonnaise.


M'enfin j'espère me tromper mais c'est louche ton affaire...
"De même que , ...
sans maitrise la puissance n'est rien !
sans victimes, la science n'est rien...
et inversement. ...

... ou presque
"
Avatar de l’utilisateur
stefter
DOCTEUR ès V52
DOCTEUR ès V52
 
Messages: 10290
Enregistré le: 02 Oct 2005, 16:27
Localisation: isere 697 transafrica "belle bombarde II"

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar dgero le 23 Aoû 2018, 08:57

Bonjour,

Oui, tu peux rouler avec l'eau déminéralisée, c'est juste qu'il ne faut jamais attendre qu'il gèle. :mrgreen:
Si tu n'es pas confiant, tu peux remettre du LDR et le récupérer à la vidange, tu le filtre dans un tissu ou filtre à café pour récupérer les particules et tu peux réutiliser.
Concernant le nettoyage que tu as fait, est-ce que tu as bien fait chauffer en surveillant ton aiguille de température monter et si possible jusqu'au déclenchement ventilateur ? Il faut que la mixture est bien le temps d'agir quand même ! Ne pas hésiter à faire quelques km en sollicitant un peu le moteur, bien entendu avec un œil attentif sur le température.

Pour les bulles, je pense plutôt que c'est lié à la purge de ton circuit de refroidissement.

Petit conseil également sur le nettoyage du nid d'abeille (ext radiateur) si tu possèdes une soufflette, souffle à l'inverse du sens de circulation de l'air de refroidissement qui circule quand tu roules.
Cdt Dgero :signe :fume
Avatar de l’utilisateur
dgero
Rossi en trail
Rossi en trail
 
Messages: 785
Enregistré le: 31 Juil 2017, 19:30
Localisation: Betterave Independencia (60) - T@92 - 1300 XJR SP

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar Flan le 23 Aoû 2018, 09:07

stefter a écrit:Quand la pompe fuit par le trou , il faut la changer , et tes bulles au niveau du bouchon si elles sont continue c'est pas joyeux c'est pt'et des gaz du moteur ...
Un joint de culasse sera p'tet a envisager même si c'est extrêmement rare sur la transalp, mais ca expliquerait l'encrassement du circuit par cette mayonnaise.


M'enfin j'espère me tromper mais c'est louche ton affaire...


Argh! Ça pourrait aussi être un symptôme d'un soucis de joint au niveau de la pompe les bulles: Ça mettrait de l'air dans le circuit en fonctionnement et ça laisserait fuiter le liquide à l'arrêt?
Excuse me, but I just have to explode!
ImageImage
Avatar de l’utilisateur
Flan
* L'aubergiste *
* L'aubergiste *
 
Messages: 35066
Enregistré le: 24 Sep 2005, 15:08
Localisation: Valenciennes. Mes motos: Suzuki DR 350, Transalp 88 et Africa Twin 90.

Re: ma T@ qui chauffe, même avec la rosée du matin

Messagepar dgero le 23 Aoû 2018, 09:09

dgero a écrit:Bonjour,

Oui, tu peux rouler avec l'eau déminéralisée, c'est juste qu'il ne faut jamais attendre qu'il gèle. :mrgreen:
Si tu n'es pas confiant, tu peux remettre du LDR et le récupérer à la vidange, tu le filtre dans un tissu ou filtre à café pour récupérer les particules et tu peux réutiliser.
Concernant le nettoyage que tu as fait, est-ce que tu as bien fait chauffer en surveillant ton aiguille de température monter et si possible jusqu'au déclenchement ventilateur ? Il faut que la mixture est bien le temps d'agir quand même ! Ne pas hésiter à faire quelques km en sollicitant un peu le moteur, bien entendu avec un œil attentif sur le température.

Pour les bulles, je pense plutôt que c'est lié à la purge de ton circuit de refroidissement.Mais comme dit Stefer, ça peut être plus grave, mais en général, les gaz moteur qui passe dans le circuit de refroidissement génèrent également des surpressions qui crée des fuites ou casse. As-tu passé un coup de soufflette dans le petit tuyau caoutchouc raccordé sur le goulot remplissage radia ?
Pour les grumeaux retrouvés, je penserais plutôt à un LdR de mauvaise qualité qui s'est totalement dégradé.

Petit conseil également sur le nettoyage du nid d'abeille (ext radiateur) si tu possèdes une soufflette, souffle à l'inverse du sens de circulation de l'air de refroidissement qui circule quand tu roules.
Cdt Dgero :signe :fume
Avatar de l’utilisateur
dgero
Rossi en trail
Rossi en trail
 
Messages: 785
Enregistré le: 31 Juil 2017, 19:30
Localisation: Betterave Independencia (60) - T@92 - 1300 XJR SP

PrécédenteSuivante

Retourner vers Moteur et outillage ( AfricaTwin & Transalp )

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron